Elac EMM-130

👍
Aus HifiWiki
Wechseln zu: Navigation, Suche
Werkzeug.png Der Eintrag dieses Produktes ist nicht vorlagenkonform.

Hilf mit und passe den Eintrag so an, dass er der passenden Vorlage entspricht.

An einem langen Abend habe ich mir mal sämtliche verfügbaren Tonabnehmersysteme vorgenommen, eine Platte von Mikis Theodorakis und einen Braun PS500. Testkandidaten waren ein Shure M75, ein Shure M95, ein Ortofon M20, Ortofon M10, Grado Blau, Denon DL103 (MC), und ein ELAC EMM130 (aus einem Spermüllplattenspieler). Ich habe - ohne supergenau auf die Justage zu achten, die Tonabnehmer in Headshells eingebaut, die einen SME Anschluß hatten und auf den PS500 passten. Lediglich das Auflagegewicht habe ich dann schnell eingestellt. Weiterhin in der Testkette waren ein selbstgebauter Röhren Phono Pre-amp mit D3a, E88C, EC806S und dann eine Endstufe mit PC86 als Treiber und der Endröhre RE134 (direkt geheizte Triode). Da ich den Verstärker relativ lange kenne und er laut Aussage anderer Hörer sehr ausgeglichen und lebendig spielt, alle Details wiedergibt und nichts verschweigt, konnte ich mich bei dem Hörtest der Systeme voll auf das Musikstück konzentrieren. Also nochmals vorweg: es ist ein Überflieger-Test ohne Anspruch auf exakte Austarierung der Systeme gewesen und er brachte folgendes, ganz einfache Phänomen zutage - Shure M75 und 95 klangen nett und ordentlich. Die Ortofon Systeme (dies Sorte, die der Concorde ähnelt, also spitz zuläuft) brachten das Stück schön matt und langweilig auf die Bühne. Grado Blau war auch nicht verkehrt, aber auch nicht wirklich spannend, danach hatte ich eigentlich keine Lust mehr, liess das DL103 über einen Sanyo DC55Plus an den Endverstärker und hörte eine schöne, druckvolle Dynamik, aber auch eine transistorbedingte Kompression. Auf das EMM130 hatte ich nun keine Lust mehr, aber bitte - da es aus eine alten, aus dem Sperrmüll geretteten Technincs Dreher kam, sollte es wenigstens dabei gewesen sein.... Eingebaut, aufgelegt.... nanu? Moment mal, da putzt sich irgendwer in der Aufnahme im Hintergrund die Nase??? Nicht wahr, oder? nein, das kann doch nicht sein! Alle Systeme wieder eingebaut und nur auf diesen einen Effekt gewartet... Nichts! Lediglich das unscheinbare EMM130 (zum Glück mit der Originalnadel) war in der Lage, dieses und auch noch andere feine Details aufzulösen... Ich werde es nicht wieder hergeben und habe es heute gegen ein Audiotechnica getestet... auch verloren ;-) Viel Spaß mit dem EMM130 und evtl. dem groß0en Bruder, dem EMM170, das ich gerade erstanden habe. ich bin gespannt .... viele Grüße von www.audioamp.de